<rt id="eyk1r"></rt>
    <font id="eyk1r"><span id="eyk1r"><label id="eyk1r"></label></span></font>
    <rt id="eyk1r"><meter id="eyk1r"></meter></rt>

    1. <rp id="eyk1r"></rp>

    <i id="eyk1r"></i>

    <track id="eyk1r"><menu id="eyk1r"><big id="eyk1r"></big></menu></track>

    <rp id="eyk1r"><menu id="eyk1r"><em id="eyk1r"></em></menu></rp>
      您的位置:首頁 > 平臺公告 > 請仍使用舊版客戶端的用戶盡快升級客戶端

      請仍使用舊版客戶端的用戶盡快升級客戶端

      作者:wxdown 日期:2022-05-21 08:03:49 人氣:
      本站推出新核心的客戶端已經有不短的日子了,可是目前仍然有不少的用戶在使用舊版的客戶端,如seek68客戶端 13.x.x版本和14.0.x版本。

      本站強烈建議這些用戶盡快升級客戶端到最新版本。因為,資源列表中不少接口已經不支持 13.x.x版本和14.0.x版本。

      目前最新版本客戶端為 “文獻黨下載器2.0.3版本”    
      下載鏈接1

      下載鏈接2

      升級到最新客戶端的方法: 先在控制面板中卸載舊客戶端,然后下載安裝新客戶端即可(安裝時請注意看安裝說明)。
      下一篇:沒有資料
      白嫩娇躯高耸村里

      <rt id="eyk1r"></rt>
      <font id="eyk1r"><span id="eyk1r"><label id="eyk1r"></label></span></font>
      <rt id="eyk1r"><meter id="eyk1r"></meter></rt>

      1. <rp id="eyk1r"></rp>

      <i id="eyk1r"></i>

      <track id="eyk1r"><menu id="eyk1r"><big id="eyk1r"></big></menu></track>

      <rp id="eyk1r"><menu id="eyk1r"><em id="eyk1r"></em></menu></rp>